Resultados 1 al 3 de 3

Tema: Problema con los rompe niebla!

  1. #1
    Member
    Fecha de ingreso
    Sep 2010
    Mensajes
    55

    Angry Problema con los rompe niebla!

    gente, queria hacerles una consulta, y como buen usuario no encontre una categoria "electronica" para el sistema electrico y posteo aca, mod, muevalo donde corresponda

    comento: como se prenden los rompenieblas? , porque intento prenderlos, pero no se como funciona osea, hago para arriba o para abajo y vuelve a su posicion.
    y para que sirve el pulsador que tiene el comando derecho del volante?
    ah, y la funda de la palanca del cambio, en un service se la desengancharon, como se coloca? porque me volvi loco viendo eso y no encuentro la forma de engancharla nuevamente...

    aclaro un C3 1.6i exclusive, modelo 2005

    muchisimas gracias

  2. #2
    Junior Member
    Fecha de ingreso
    Oct 2010
    Ubicación
    Lomas de Zamora
    Mensajes
    7

    Predeterminado

    Rompenieblas, es girar el comando hacia adelante. Si no prenden fusible o cambiar lamparita....
    Comando derecho....es el control satelital de radio.
    Lo de la funda, ni idea. pero me suena que es maña.
    Slds.

  3. #3
    Member
    Fecha de ingreso
    Sep 2010
    Mensajes
    55

    Predeterminado

    perdón, era el comando izquierdo, que tiene un botón, porque puedo apretarlo.
    el rompeniebla logre entender su mecanismo
    y lo de la fundita espero que alguien me tire una idea porque me esta volviendo loco :P


    muchisimas gracias!

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •